- Updated UFA:Plugin (mattn2)
[xonotic/netradiant.git] / contrib / bkgrnd2d /
2007-02-28 namespace- Radiant is now Vista compatible (Aero must be disabled)
2006-02-21 spogfixed eol-style
2006-02-21 spogfixed eol-style
2006-02-10 TTimook