easy-builder: make it compatible with Ubuntu 18.04/CMake 3.10
[xonotic/netradiant.git] / contrib / bkgrnd2d /
drwxr-xr-x   ..
drwxr-xr-x - bitmaps
-rw-r--r-- 7489 bkgrnd2d.cpp
-rw-r--r-- 215 bkgrnd2d.def
-rw-r--r-- 2256 bkgrnd2d.h
-rw-r--r-- 9903 dialog.cpp
-rw-r--r-- 1049 dialog.h
-rw-r--r-- 8332 plugin.cpp
-rw-r--r-- 2037 plugin.h
-rw-r--r-- 5380 readme_bkgrnd2d-b0.25.txt