]> de.git.xonotic.org Git - xonotic/netradiant.git/blobdiff - plugins/mapq3/CMakeLists.txt
reformat code! now the code is only ugly on the *inside*
[xonotic/netradiant.git] / plugins / mapq3 / CMakeLists.txt
index 880b653d67178cda8eb42745a9ce4dab2d9de66f..f60c5f9976a2cf690f19692231dccbacc172eb0c 100644 (file)
@@ -5,5 +5,5 @@ radiant_plugin(mapq3
         )
 
 target_include_directories(mapq3
-    PRIVATE $<TARGET_PROPERTY:uilib,INTERFACE_INCLUDE_DIRECTORIES>
-)
+        PRIVATE $<TARGET_PROPERTY:uilib,INTERFACE_INCLUDE_DIRECTORIES>
+        )