- Radiant is now Vista compatible (Aero must be disabled)
[xonotic/netradiant.git] / contrib / bobtoolz / bobtoolz.vcproj
2007-02-28 namespace- Radiant is now Vista compatible (Aero must be disabled)
2006-04-30 spogported bobtoolz